if PPI::XS can be installed, make sure it is the version without the defined(@array...
[p5sagit/Devel-REPL.git] / MANIFEST.SKIP
index d38347b..0dc8d6f 100644 (file)
@@ -1 +1,2 @@
 ^(?!script/\w+\.pl|examples/[^\.]+|lib/[\/\w]+\.p(m|od)|inc/|t/\w+\.t|Makefile.PL$|README$|MANIFEST$|Changes$|META.yml$)
+/Devel-REPL-