run CI against 5.8
[catagits/Catalyst-Runtime.git] / .travis.yml
index d6db868..4d4c8e7 100644 (file)
@@ -5,6 +5,7 @@ perl:
    - "5.14"
    - "5.12"
    - "5.10"
+   - "5.8"
 
 install:
    # for testing