update pod and readme
[catagits/Catalyst-Plugin-Session-State-Cookie.git] / t / 03podcoverage.t
1 use Test::More;
2
3 eval "use Test::Pod::Coverage 1.04";
4 plan skip_all => 'Test::Pod::Coverage 1.04 required' if $@;
5 plan skip_all => 'set TEST_POD to enable this test' unless $ENV{TEST_POD};
6
7 all_pod_coverage_ok();