Fixed C::P::Session::State::Cookie expires behavior
[catagits/Catalyst-Plugin-Session-State-Cookie.git] / t / 02pod.t
1 use Test::More;
2
3 eval "use Test::Pod 1.14";
4 plan skip_all => 'Test::Pod 1.14 required' if $@;
5 plan skip_all => 'set TEST_POD to enable this test' unless $ENV{TEST_POD};
6
7 all_pod_files_ok();